<!DOCTYPE html>
<html lang="ru">

<head>
    <meta charset="UTF-8"/>
<link rel="shortcut icon" sizes="16x16 32x32" href="/favicon.ico">
<title>Шоколадная колбаска с солеными крекерами - пошаговый рецепт, фото и необходимые ингредиенты</title>
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="robots" content="noyaca"/>
    <meta name="description" content="Как приготовить блюдо Шоколадную колбаску с солеными крекерами в домашних условиях? Пошаговое описание рецепта и список продуктов для приготовления. Готовьте вместе с Перекрестком!">
    <meta name="keywords" content="">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, shrink-to-fit=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="format-detection" content="telephone=no">
<meta name="csrf-token" content="0wF96Bks4VTF3w4iT2zEoBy7EfPIeFspHq3O6Bog">
<link rel="manifest" href="/manifest.json">


    

                <link rel="preload" href="/build/fonts/Rotonda/Rotonda-Regular.woff" as="font" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/Rotonda/Rotonda-Bold.woff" as="font" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/FranklinGothicCTT/FranklinGothicCTTRegular.woff" as="font" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/FranklinGothicDemi/FranklinGothic-DemiRegular.woff" as="font" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/FranklinGothic-Book.woff" as="font" crossorigin="anonymous">
        <link rel="preload" href="/build/fonts/RUBSN.otf" as="font" crossorigin="anonymous">
            
                <style>
    .xf-hidden {
        display: none;
    }

    .hidden {
        display: none !important;
    }

    /*body._disable-events * {*/
        /*pointer-events: none;*/
    /*}*/

    .buorg {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: red;
        z-index: 999999999;
    }
</style>        <link rel="stylesheet" href="/build/css/mainPage-0766e56835.css" media="all">
        <link rel="stylesheet" href="/build/css/style-3dcfd91a6e.css" media="all">
        <script>
    dataLayer = [{
        'uid': '',
        'regionName': 'Москва и область'
    }];
</script>

<script src="https://statad.ru/tracker.js?d=perekrestok.ru" async></script>

<!-- Google Tag Manager -->
<script>
    (function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({
            'gtm.start': new Date().getTime(), event: 'gtm.js'
        });
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-MT3VJPR');
</script>
<script>
        window.eventPage = 'OtherPage';
    window.geoBounds = [[54.865994469334801,36.162258975588401],[56.442567876695897,39.043358570975897]];
</script>
<!-- End Google Tag Manager --><script>
    window.DY = window.DY || {};

    DY.recommendationContext = {"type":"OTHER","lng":"ru_s2527"};
</script>

<link rel="preconnect" href="//cdn.dynamicyield.com">
<link rel="preconnect" href="//st.dynamicyield.com">
<link rel="preconnect" href="//rcom.dynamicyield.com">
<link rel="dns-prefetch" href="//cdn.dynamicyield.com">
<link rel="dns-prefetch" href="//st.dynamicyield.com">
<link rel="dns-prefetch" href="//rcom.dynamicyield.com">


<script type="text/javascript" src="//cdn.dynamicyield.com/api/8771419/api_dynamic.js"></script>
<script type="text/javascript" src="//cdn.dynamicyield.com/api/8771419/api_static.js"></script>
        <link rel="canonical" href="https://www.perekrestok.ru/recipe/shokoladnaya-kolbaska-s-solenymi-krekerami" />
</head>
<body class=" xf-page-recipe">
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT3VJPR"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
                'ClientType': "false",
        'RegionId': "",
        'ShopID': "",
        'SexID':  ""
    });

    window.addEventListener('load', function() {
                        window.google_tag_manager['GTM-MT3VJPR'].dataLayer.set('mobile_app', "false");
    });
</script>

<div class="xf " id="main-app">

                    
                <div class="xf-substrate-section">
    </div>
                <div class="xf-wrapper">
                                    </div>

                
                                    <header class="xfnew-header">
    <div class="xfnew-header__wrapper">
        <a class="xfnew-header__logo" href="/">
            <svg class="xfnew-header__logo-image">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xfnew-svg__logo"></use>
            </svg>
        </a>
                <a class="xfnew-header__change-region js-region-popup js-gtm-event"
           data-gtm-context="Ваш регион: Москва и область"
           data-gtm-event-name="click-on-top-menu"
           href="">
            <svg class="xf-svg">
                <use xlink:href="/build/svg-sprites/svg/symbols-52f8a92c6d.svg#xf-svg__geo-arrow"></use>
            </svg>
            <span class="js-address-data" data-region-id="1">Москва и область</span>
        </a>
        <nav class="xfnew-header__nav xfnew-nav">
            <ul class="xfnew-nav__list js-nav__list">
                                                    <li class="xfnew-nav__item js-nav__item">
                        <a class="xfnew-nav__item-link js-gtm-event"
                           href="/promos"
                            style="color: #de0714;"                            data-gtm-context="Акции"
                           data-gtm-event-name="click-on-top-menu"
                        >
                                                        Акции
                        </a>
                    </li>
                                    <li class="xfnew-nav__item js-nav__item">
                        <a class="xfnew-nav__item-link js-gtm-event"
                           href="/promos/supertseny-v-perekrestke-n"
                                                      data-gtm-context="Скидки"
                           data-gtm-event-name="click-on-top-menu"
                        >
                                                        Скидки
                        </a>
                    </li>
                                    <li class="xfnew-nav__item js-nav__item">
                        <a class="xfnew-nav__item-link js-gtm-event"
                           href="https://zoo.perekrestok.ru/"
                                                      data-gtm-context="Зоотовары"
                           data-gtm-event-name="click-on-top-menu"
                        >
                                                        Зоотовары
                        </a>
                    </li>
                                    <li class="xfnew-nav__item js-nav__item">
                        <a class="xfnew-nav__item-link js-gtm-event"
                           href="https://opt.perekrestok.ru/"
                                                      data-gtm-context="Юрлицам и ИП"
                           data-gtm-event-name="click-on-top-menu"
                        >
                                                        Юрлицам и ИП
                        </a>
                    </li>
                                    <li class="xfnew-nav__item js-nav__item">
                        <a class="xfnew-nav__item-link js-gtm-event"
                           href="/info/delivery"
                                                      data-gtm-context="О доставке"
                           data-gtm-event-name="click-on-top-menu"
                        >
                                                        О доставке
                        </a>
                    </li>
                                    <li class="xfnew-nav__item js-nav__item">
                        <a class="xfnew-nav__item-link js-gtm-event"
                           href="/recipe"
                                                      data-gtm-context="Рецепты"
                           data-gtm-event-name="click-on-top-menu"
                        >
                                                        Рецепты
                        </a>
                    </li>
                            </ul>
        </nav>
        <div class="xfnew-nav__item-dropdown">
            <div class="xfnew-nav__dropdown js-nav__dropdown">
                <button class="xfnew-nav__dropdown-button js-gtm-event"
                        type="button"
                        data-gtm-context="Еще"
                        data-gtm-event-name="click-on-top-menu"
                >еще</button>
                <div class="xfnew-nav__dropdown-wrap js-nav__dropdown-wrap">
                    <ul class="xfnew-nav__dropdown-list js-nav__dropdown-list">
                                                    <li class="xfnew-nav__dropdown-item">
                                                                    <a href="#" class="js-gtm-event js-order-status-link"
                                       data-gtm-context="Статус заказа"
                                       data-gtm-event-name="click-on-top-menu"
                                    >Статус заказа</a>
                                                            </li>
                                                                            <li class="xfnew-nav__dropdown-item">
                                <a href="/register"
                                   class="js-gtm-event"
                                   data-gtm-context="Регистрация Интернет-Магазин"
                                   data-gtm-event-name="click-on-top-menu"
                                >Регистрация Интернет-Магазин</a>
                            </li>
                                                    <li class="xfnew-nav__dropdown-item">
                                <a href="https://my.perekrestok.ru/registration"
                                   class="js-gtm-event"
                                   data-gtm-context="Регистрация Клуб-Перекрёсток"
                                   data-gtm-event-name="click-on-top-menu"
                                >Регистрация Клуб-Перекрёсток</a>
                            </li>
                                                    <li class="xfnew-nav__dropdown-item">
                                <a href="/info/personal-perekrestok-club"
                                   class="js-gtm-event"
                                   data-gtm-context="Авторизация Клуб-Перекрёсток"
                                   data-gtm-event-name="click-on-top-menu"
                                >Авторизация Клуб-Перекрёсток</a>
                            </li>
                                                    <li class="xfnew-nav__dropdown-item">
                                <a href="/shops"
                                   class="js-gtm-event"
                                   data-gtm-context="Магазины"
                                   data-gtm-event-name="click-on-top-menu"
                                >Магазины</a>
                            </li>
                                                    <li class="xfnew-nav__dropdown-item">
                                <a href="/info/catalog"
                                   class="js-gtm-event"
                                   data-gtm-context="Наши Каталоги"
                                   data-gtm-event-name="click-on-top-menu"
                                >Наши Каталоги</a>
                            </li>
                                            </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="xfnew-header__wrapper xfnew-header__wrapper--blue xfnew-header__wrapper--sticky">
        <div class="xfnew-header__catalog-wrap">
                            <a class="xfnew-header__catalog js-catalog__btn" href="javascript:void(0)">Каталог товаров</a>
                <div class="xf-catalog-popup js-catalog__menu">
    <nav class="xf-catalog-popup__nav">
        <ul>
                            <li>
                    <a href="/catalog/velikiy-post">
                        Великий пост 
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/velikiy-post/zamorojennye-produkty">
                                        Замороженные продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/velikiy-post/makarony-krupy-kashi">
                                        Макароны, крупы, каши
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/velikiy-post/orehi-i-suhofrukty">
                                        Орехи и сухофрукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/velikiy-post/ovoschi-frukty-griby-yagody">
                                        Овощи, фрукты, грибы, ягоды
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/velikiy-post/napitki">
                                        Напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/velikiy-post/soevye-i-nemolochnye-produkty">
                                        Соевые и немолочные продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/velikiy-post/sladosti-i-hleb">
                                        Сладости и хлеб
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/velikiy-post/sousy-i-zapravki">
                                        Соусы и заправки  
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/8-marta">
                        8 Марта
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/8-marta/podarki">
                                        Подарки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/8-marta/tsvety">
                                        Цветы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/8-marta/kosmetika">
                                        Косметика
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/8-marta/sladosti">
                                        Сладости
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/8-marta/delikatesy">
                                        Деликатесы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/8-marta/frukty-i-yagody">
                                        Фрукты и ягоды
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/8-marta/napitki">
                                        Напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/8-marta/posuda-i-tehnika">
                                        Посуда и техника
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="https://www.perekrestok.ru/recipe?attr%5Bpurpose%5D%5B%5D=52&amp;page=1&amp;sort=rate_desc">
                                        Рецепты для любимых женщин
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/skidki-mesyatsa">
                        Скидки месяца
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/skidki-mesyatsa/ryba-ikra-moreprodukty">
                                        Рыба, икра, морепродукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/ptitsa-myaso-delikatesy">
                                        Птица, мясо, деликатесы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/moloko-syr-yaytsa">
                                        Молоко, сыр, яйца
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/soki-vody-napitki">
                                        Соки, воды, напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/chay-kofe-sahar">
                                        Чай, кофе, сахар
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/sousy-orehi-konservy">
                                        Соусы, орехи, консервы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/hleb-sladosti-sneki">
                                        Хлеб, сладости, снеки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/makarony-krupy-spetsii">
                                        Макароны, крупы, специи
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/zamorojennye-produkty">
                                        Замороженные продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/tovary-dlya-mam-i-detey">
                                        Товары для мам и детей
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/zootovary">
                                        Зоотовары
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/dom-sad-kuhnya-avto">
                                        Дом, сад, кухня, авто
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/skidki-mesyatsa/krasota-gigiena-bytovaya-himiya">
                                        Красота, гигиена, бытовая химия
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/ovoschi-frukty-griby">
                        Овощи, фрукты, грибы, ягоды
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/ovoschi-frukty-griby/frukty">
                                        Фрукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/frukty-i-yagody-iz-tailanda">
                                        Фрукты и ягоды из Таиланда
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/fruktovye-narezki">
                                        Фруктовые нарезки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/ovoschi">
                                        Овощи
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/griby">
                                        Грибы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/yagody">
                                        Ягоды
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/orehi-i-suhofrukty">
                                        Орехи и сухофрукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/zelen-i-salaty">
                                        Зелень и  салаты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/zamorojennye-yagody">
                                        Замороженные ягоды
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/zamorojennye-ovoschi-i-frukty">
                                        Замороженные овощи
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/ekzoticheskie-frukty">
                                        Экзотические фрукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/otbornye-ovoschi-frukty-i-yagody">
                                        Отборные овощи, фрукты и ягоды
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ovoschi-frukty-griby/solenya">
                                        Соленья
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/ryba-i-moreprodukty">
                        Рыба, икра 
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/ryba-i-moreprodukty/ryba-i-moreprodukty-la-mare">
                                        Рыба и морепродукты Ла Маре
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/ikra">
                                        Икра
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/ryba-ohlajdennaya">
                                        Охлажденная рыба 
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/moreprodukty-i-raki">
                                        Морепродукты и креветки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/krabovoe-myaso-i-palochki">
                                        Крабовое мясо и палочки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/seld">
                                        Сельдь
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/rybnye-steyki-i-file">
                                        Рыбные стейки и филе
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/rybnaya-kulinariya">
                                        Рыбные консервы и кулинария
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/ryba-solenaya">
                                        Соленая, маринованная рыба
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/ryba-kopchenaya">
                                        Копченая рыба
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/ryba-vyalenaya-sushenaya">
                                        Вяленая, сушеная рыба и морепродукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/preservy">
                                        Пресервы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/rybnye-polufabrikaty">
                                        Рыбные полуфабрикаты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/ryba-i-moreprodukty/nashe-proizvodstvo">
                                        Наше производство
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/myaso-ptitsa-delikatesy">
                        Птица, мясо, деликатесы
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/myaso-ptitsy">
                                        Мясо птицы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/farsh">
                                        Фарш
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/govyadina">
                                        Говядина
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/mramornaya-govyadina">
                                        Мраморная говядина
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/steyki">
                                        Стейки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/svinina">
                                        Свинина
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/baranina">
                                        Баранина
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/telyatina">
                                        Телятина
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/kolbasy-vetchina">
                                        Колбасы, ветчина
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/sosiski-sardelki-shpikachki">
                                        Сосиски, сардельки, шпикачки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/delikatesy-i-kopchenosti">
                                        Деликатесы и копчености
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/utka-perepela">
                                        Утка, перепела
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/subprodukty">
                                        Субпродукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/polufabrikaty">
                                        Полуфабрикаты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/pashtety-zeltsy">
                                        Паштеты, зельцы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/gotovye-blyuda">
                                        Готовые блюда
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/shashlyk-i-gril">
                                        Шашлык и гриль
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/nashe-proizvodstvo">
                                        Наше производство
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/moloko-syr-yaytsa">
                        Молоко, сыр, яйца
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/promos/zl">
                                        Зеленая Линия
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/promos/vkusvill-zl">
                                        ВкусВилл
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/moloko">
                                        Молоко
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/yaytso">
                                        Яйцо
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/tvorog-syrki">
                                        Творог, сырки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/slivochnoe-maslo-i-margarin">
                                        Масло, маргарин, спред
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/kefir">
                                        Кефир
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/kislomolochnye-produkty">
                                        Кисломолочные продукты и закваски
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/smetana">
                                        Сметана
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/slivki">
                                        Сливки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/yogurty-i-deserty">
                                        Йогурты, творожки, десерты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/detskie-molochnye-produkty">
                                        Детские молочные продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/molochnye-kokteyli">
                                        Молочные коктейли и лакомства
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/morojenoe">
                                        Мороженое
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/sguschennoe-moloko">
                                        Молоко сгущеное
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/moloko-syr-yaytsa/syry">
                                        Сыры
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/soki-vody-napitki">
                        Воды, соки, напитки
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/soki-vody-napitki/vody-mineralnye-pitevye">
                                        Вода
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/soki-nektary">
                                        Соки, нектары
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/kvas-i-kvasnye-napitki">
                                        Квас и квасные напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/gazirovannye-napitki">
                                        Газированные напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/energeticheskie-napitki">
                                        Энергетические напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/morsy-uzvary-kiseli-kompoty">
                                        Морсы, узвары, кисели, компоты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/chaynye-napitki">
                                        Холодный чай, комбуча
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/sokosoderjaschie-napitki">
                                        Сокосодержащие напитки, смузи
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/rastitelnye-napitki-i-moloko">
                                        Растительные напитки и молоко
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/bezalkogolnoe-pivo">
                                        Безалкогольное пиво
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/napitki-diabeticheskie">
                                        Напитки диабетические
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/soki-vody-napitki/green-zone">
                                        Полезные натуральные напитки
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/kofe-chay-sahar">
                        Чай, кофе, сахар
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/kofe-chay-sahar/chay">
                                        Чай
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kofe-chay-sahar/kofe">
                                        Кофе
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kofe-chay-sahar/kakao-tsikoriy-rastvorimyy-shokolad">
                                        Какао, шоколад
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kofe-chay-sahar/sahar">
                                        Сахар
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kofe-chay-sahar/podslastiteli-i-zameniteli-sahara">
                                        Подсластители и заменители сахара
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kofe-chay-sahar/green-zone">
                                        Натуральный чай, кофе, какао
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kofe-chay-sahar/tsikoriy">
                                        Цикорий
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/konservy-orehi-sousy">
                        Соусы, орехи, консервы
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/konservy-orehi-sousy/sousy">
                                        Соусы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/orehi">
                                        Орехи
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/semechki-suhofrukty">
                                        Семечки, сухофрукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/varene-djemy-siropy">
                                        Варенье, джемы, сиропы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/mayonez">
                                        Майонез
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/rybnye-konservy">
                                        Рыбные консервы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/myasnye-konservy">
                                        Мясные консервы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/gorchitsa-hren">
                                        Горчица, хрен
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/tomatnye-pasty-ketchup">
                                        Томатные пасты, кетчуп
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/ovoschnye-konservy">
                                        Овощные консервы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/med">
                                        Мёд
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/molochnye-konservy">
                                        Сгущенка, молочные консервы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/fruktovye-i-yagodnye-konservy">
                                        Фруктовые и ягодные консервы 
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/green-zone">
                                        Органические соусы и консервы
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/hleb-sladosti-sneki">
                        Хлеб, сладости, снеки
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/hleb-sladosti-sneki/pechem-sami">
                                        Печем сами
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/hleb-lavash-lepeshki">
                                        Хлеб, лаваш, лепешки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/pirogi-sdoba-keksy-rulety">
                                        Пироги, сдоба, кексы, рулеты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/torty-pirojnye">
                                        Торты, пирожные
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/konfety">
                                        Конфеты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/shokolad-batonchiki">
                                        Шоколад, батончики
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/chipsy-sneki">
                                        Чипсы, снеки, попкорн
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/pechene-kreker-vafli-pryaniki">
                                        Печенье, крекер, вафли, пряники
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/sushki-suhari-hlebtsy-tosty">
                                        Сушки, сухари, хлебцы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/zefir-marmelad-pastila">
                                        Зефир, мармелад, пастила
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/shokoladnye-i-arahisovye-pasty">
                                        Шоколадные и арахисовые пасты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/vostochnye-sladosti-halva">
                                        Восточные сладости, халва
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/jevatelnaya-rezinka">
                                        Жевательная резинка
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/diabeticheskaya-produktsiya">
                                        Диабетическая продукция
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/konservy-orehi-sousy/med">
                                        Мёд
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/hleb-sladosti-sneki/green-zone">
                                        Полезные сладости
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/promo/ritter-sport">
                                        Ritter Sport
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/makarony-krupy-spetsii">
                        Макароны, крупы, специи
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/makarony-krupy-spetsii/kashi">
                                        Каши
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/muka">
                                        Мука
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/makaronnye-izdeliya">
                                        Макароны, паста
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/krupy-i-bobovye">
                                        Крупы и бобовые
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/spetsii-i-pripravy">
                                        Специи и приправы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/maslo-rastitelnoe">
                                        Растительное масло
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/suhie-zavtraki-myusli">
                                        Подушечки, мюсли, хлопья
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/sol">
                                        Соль
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/uksus">
                                        Уксус
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/suhie-komponenty-i-smesi">
                                        Компоненты для выпечки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/gorchitsa-hren">
                                        Горчица, хрен
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/griby-sushenye">
                                        Грибы сушеные
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/produkty-bystrogo-prigotovleniya">
                                        Продукты быстрого приготовления
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/diabeticheskaya-produktsiya">
                                        Диабетическая продукция
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/semechki-suhofrukty">
                                        Семечки, сухофрукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/makarony-krupy-spetsii/green-zone">
                                        Полезные крупы, специи, каши
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/promo/mistral">
                                        Мистраль
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/myaso-ptitsa-delikatesy/gotovye-blyuda">
                        Готовая еда и наборы для готовки
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/promos/growfood">
                                        Grow Food
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/promos/upalich_eat">
                                        У Палыча
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/promos/naturbufet">
                                        Натурбуфет
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/gotovye-blyuda/nabory-dlya-prigotovleniya-elementaree">
                                        Наборы для приготовления Elementaree
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/myaso-ptitsa-delikatesy/gotovye-blyuda">
                                        Готовые блюда охлажденные
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/gotovye-blyuda">
                                        Готовые блюда замороженные
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/promos/vkusnye-podbroki">
                        Вкусные подборки
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/promos/vkusnye-podbroki/perekus-v-shkolu">
                                        Перекус в школу
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/promos/vkusnye-podbroki/na-zavtrak">
                                        На завтрак
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/promos/vkusnye-podbroki/obed-na-rabote">
                                        Обед на работе
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/promos/vkusnye-podbroki/na-ujin">
                                        На ужин
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/promos/vkusnye-podbroki/v-dorogu">
                                        В дорогу
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/zdorovyy-vybor">
                        Здоровый выбор
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/promos/zl">
                                        Зеленая Линия
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/vkusvill">
                                        ВкусВилл
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/byt-v-forme">
                                        Быть в форме!
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/bez-glyutena">
                                        Без глютена
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/bez-laktozy">
                                        Без лактозы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/fermerskie-produkty">
                                        Фермерские продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/organicheskie-produkty">
                                        Органические продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/diabeticheskie-produkty">
                                        Диабетические продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/veganskie-produkty">
                                        Веганские продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/nizkoe-soderjanie-jira">
                                        Низкое содержание жира
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zdorovyy-vybor/sportivnoe-pitanie-i-bad">
                                        Спортивное питание и БАД
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/promo/ugleche-pole">
                                        Углече Поле
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/zamorojennye-produkty">
                        Замороженные продукты
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/zamorojennye-produkty/vkusvill">
                                        ВкусВилл
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/morojenoe">
                                        Мороженое
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/ovoschi-i-smesi">
                                        Овощи и смеси
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/yagody-i-frukty">
                                        Ягоды и фрукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/pitstsa-vareniki-pelmeni-bliny">
                                        Пицца, вареники, пельмени, блины
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/polufabrikaty">
                                        Котлеты, наггетсы, тесто
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/gotovye-blyuda">
                                        Готовые блюда
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/deserty">
                                        Десерты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/ryba">
                                        Рыба
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/moreprodukty">
                                        Морепродукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/zamorojennye-produkty/myaso-i-subprodukty">
                                        Мясо, птица и субпродукты
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/kuhni-mira">
                        Кухни мира
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/kuhni-mira/meksikanskaya-kuhnya">
                                        Мексиканская кухня
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/francuzskaya-kuhnya">
                                        Французская кухня
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/yaponskaya-kuhnya">
                                        Японская кухня
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/taiskaya-kuhnya">
                                        Тайская кухня
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/italyanskaya-kuhnya">
                                        Итальянская кухня
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/serbskaya-kuhnya">
                                        Сербская кухня
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/gruzinskaya-kuhnya">
                                        Грузинская кухня
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/armyanskaya-kuhnya">
                                        Армянская кухня
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/koshernye-produkty">
                                        Кошерные продукты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/kuhni-mira/halyalnye-produkty">
                                        Халяльные продукты
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/tovary-dlya-mam-i-detey">
                        Товары для мам и детей
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/detskoe-pitanie">
                                        Детское питание
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/detskaya-gigiena-i-uhod">
                                        Гигиена и уход
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/bytovaya-himiya">
                                        Бытовая химия
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/aksessuary-dlya-novorojdennyh">
                                        Аксессуары для новорожденных
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/detskaya-posuda">
                                        Детская посуда
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/igrushki">
                                        Игрушки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/tovary-dlya-shkoly">
                                        Товары для школы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/sportivnye-tovary">
                                        Спортивные товары
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-mam-i-detey/green-zone">
                                        Натуральный уход за кожей 
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/avto-dom-sad-kuhnya">
                        Дом, сад, кухня, авто
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/avtotovary">
                                        Автотовары
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/tovary-dlya-doma">
                                        Товары для дома
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/kuhonnaya-posuda">
                                        Кухонная посуда
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/servirovochnaya-posuda">
                                        Сервировочная посуда
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/tovary-dlya-bani-i-vannoy">
                                        Товары для бани и ванной
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/tovary-dlya-piknika">
                                        Товары для пикника
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/kuhonnye-prinadlejnosti">
                                        Кухонные принадлежности
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/tekstil-i-dekor">
                                        Текстиль и декор
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/hozyaystvennye-prinadlejnosti">
                                        Товары для уборки и ремонта
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/bytovaya-tehnika">
                                        Бытовая техника и освещение
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/aksessuary-dlya-tabakokureniya">
                                        Аксессуары для табакокурения
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/sistema-nagrevaniya-iqos">
                                        Система нагревания IQOS
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/aksessuary-dlya-odejdy-i-obuvi">
                                        Аксессуары для одежды и обуви
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/tovary-dlya-kempinga">
                                        Товары для кемпинга
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/uhod-za-sadom">
                                        Уход за садом
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/tsvety">
                                        Цветы
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/uhod-za-sadom/sredstva-dlya-borby-s-nasekomymi">
                                        Средства для борьбы с насекомыми
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/krasota-gigiena-bytovaya-himiya">
                        Красота, гигиена, бытовая химия
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/tualetnaya-bumaga">
                                        Туалетная бумага
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/uhod-za-volosami">
                                        Уход за волосами
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/uhod-za-polostyu-rta">
                                        Уход за полостью рта
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/uhod-za-kojey">
                                        Уход за кожей
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/dekorativnaya-kosmetika">
                                        Декоративная косметика
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/sredstva-lichnoy-gigieny">
                                        Средства личной гигиены
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/bumajnye-polotentsa">
                                        Бумажные полотенца
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/bumajnye-salfetki">
                                        Бумажные салфетки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/stirka-i-uhod-za-belem">
                                        Стирка и уход за бельем
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/chistyaschie-sredstva">
                                        Чистящие средства
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/aromatizatory-dlya-doma">
                                        Ароматизаторы для дома
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/krasota-gigiena-bytovaya-himiya/green-zone">
                                        Натуральный уход за телом 
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/brand/zewa/promo">
                                        Zewa
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/promos/tena">
                                        Tena
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/promo/woolite">
                                        Woolite
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/bytovaya-tehnika">
                        Бытовая техника
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/bytovaya-tehnika/dlya-doma">
                                        Для дома
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/bytovaya-tehnika/dlya-kuhni">
                                        Для кухни
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/bytovaya-tehnika/dlya-krasoty-i-zdorovya">
                                        Для красоты и здоровья
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/posuda">
                        Посуда
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/posuda/kuhonnye-prinadlejnosti">
                                        Кухонные принадлежности
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/posuda/kuhonnaya-posuda">
                                        Кухонная посуда
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/avto-dom-sad-kuhnya/sistema-nagrevaniya-iqos">
                        Система нагревания IQOS
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/sistema-nagrevaniya-iqos/ustroystva-iqos">
                                        Устройства IQOS
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/sistema-nagrevaniya-iqos/stiki-heets">
                                        Стики для IQOS HEETS
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/avto-dom-sad-kuhnya/sistema-nagrevaniya-iqos/aksessuary-k-iqos">
                                        Аксессуары для IQOS
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/alkogol">
                        Алкоголь
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/catalog/alkogol/vino">
                                        Вино
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/vermuty">
                                        Вермуты
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/vodka">
                                        Водка
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/viski-burbon">
                                        Виски, Бурбон
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/absent">
                                        Абсент
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/tekila">
                                        Текила
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/djin">
                                        Джин
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/shampanskoe-igristye-vina">
                                        Шампанское, игристые вина
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/likero-vodochnye-napitki">
                                        Ликеро-водочные напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/konyak-i-konyachnye-napitki">
                                        Коньяк и коньячные напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/slaboalkogolnye-napitki">
                                        Слабоалкогольные напитки
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/alkogol/pivo">
                                        Пиво
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                            <li>
                    <a href="/catalog/tovary-dlya-jivotnyh">
                        Зоотовары
                    </a>
                    <ul>
                        <li>
                            <ul>
                                                                                                                                            <li>
                                    <a href="/promos/bethowen">
                                        Товары Бетховен
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-jivotnyh/dlya-koshek">
                                        Для кошек
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-jivotnyh/dlya-sobak">
                                        Для собак
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-jivotnyh/dlya-gryzunov">
                                        Для грызунов
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-jivotnyh/dlya-ptits">
                                        Для птиц
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-jivotnyh/dlya-ryb-i-reptiliy">
                                        Для рыб и рептилий
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-jivotnyh/vetapteka">
                                        Ветаптека
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-jivotnyh/pro-plan">
                                        Pro Plan
                                    </a>
                                </li>
                                                                                                        <li>
                                    <a href="/catalog/tovary-dlya-jivotnyh/hills">
                                        Hills
                                    </a>
                                </li>
                                                                                            </ul>
                        </li>
                    </ul>

                </li>
                    </ul>
    </nav>
</div>
                    </div>
                <div class="xfnew-header__search-wrapper js-header-search-block">
            <input class="xfnew-header__search-input js-search-input" type="search" name="search"
                                      placeholder="Я хочу купить, например &#34;Яблоко&#34;"
                   data-key="searchField" data-id="search">
            <button class="xfnew-header__search-button js-search-btn" aria-label="Искать">
                <svg class="xfnew-header__search-img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xfnew-svg__search"></use>
                </svg>
            </button>
            <button class="xfnew-header__search-clear js-search-clear"></button>
        </div>
                        <div class="xfnew-header__address-wrapper js-order-delivery-link js-choose-address__opener">
            <div class="xfnew-header__address-tooltip js-address-tooltip"></div>
            <div class="xfnew-header__address-empty js-address-empty">
                <svg class="xf-svg">
                    <use xlink:href="/build/svg-sprites/svg/symbols-52f8a92c6d.svg#xf-svg__marker-light"></use>
                </svg>
                Укажите адрес доставки
            </div>
            <div class="xfnew-header__address-filled js-address-filled">
                <span></span>
                <svg class="xf-svg">
                    <use xlink:href="/build/svg-sprites/svg/symbols-52f8a92c6d.svg#xf-svg__pencil"></use>
                </svg>
            </div>
        </div>
                            <div class="xfnew-header__user-nav js-auth-modal-opener">
                <p class="xfnew-header__user-nav-link js-gtm-event"
                   data-gtm-context="Вход на сайт"
                   data-gtm-event-name="user-cabinet"
                >
                    <svg class="xfnew-header__user-nav-img">
                        <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xfnew-svg__user"></use>
                    </svg>
                </p>
                            </div>
                <div class="xfnew-header__favorite-list">
                    </div>
                    <div class="xfnew-header__cart-wrap js-popup-cart">
                <a class="xfnew-header__cart js-popup-cart__link js-gtm-event" href="https://www.perekrestok.ru/cart"
                   data-gtm-context="Значок корзины"
                   data-gtm-event-name="goto-cart"
                >
                    <svg class="xfnew-header__cart-img">
                        <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xfnew-svg__cart"></use>
                    </svg>
                    <span class="xfnew-header__cart-icon-count js-popup-cart__count xfnew-header__cart-icon-count--hidden">0</span>
                    <p class="xfnew-header__cart-price-wrap js-popup-cart__cost">
                                            </p>
                </a>
                <div class="xf-popup-cart js-popup-cart__dropdown">
                    <span class="xf-popup-cart__arrow js-popup-cart__arrow"></span>
                    <div class="xf-popup-cart__wrapper">
                        <div class="baron baron__root baron__clipper">
                            <div class="xf-popup-cart__list-wrap baron__scroller">
                                <ul class="xf-popup-cart__list js-popup-cart__dropdown-list"></ul>
                            </div>
                            <div class="xf-popup-cart__track scroller__track baron__track">
                                <div class="xf-popup-cart__bar scroller__bar baron__bar"></div>
                            </div>
                        </div>
                        <a href="https://www.perekrestok.ru/cart" class="xf-popup-cart__submit js-popup-cart__link js-gtm-event"
                           data-gtm-context="Перейти в корзину"
                           data-gtm-event-name="goto-cart"
                        >
                            Перейти в корзину</a>
                    </div>
                </div>
            </div>
            </div>
</header>
                        
                                
                    
    
    
                        <div class="xf-caption">
                <div class="xf-wrapper">
                    <ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"
        class="xf-caption__breadcrumbs xf-breadcrumbs">
                                        <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"                 class="xf-breadcrumbs__item ">
                                    <a itemtype="https://schema.org/Thing" itemprop="item" class="xf-breadcrumbs__link"
                       href="/">
                        <span itemprop="name">Главная</span></a>
                    <meta itemprop="position" content="1">
                            </li>
                                <li  itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"                 class="xf-breadcrumbs__item ">
                                    <a itemtype="https://schema.org/Thing" itemprop="item" class="xf-breadcrumbs__link"
                       href="https://www.perekrestok.ru/recipe">
                        <span itemprop="name">Рецепты</span></a>
                    <meta itemprop="position" content="2">
                            </li>
                                <li                 class="xf-breadcrumbs__item _last">
                                    <span class="xf-breadcrumbs__current">Шоколадная колбаска с солеными крекерами</span>
                            </li>
            </ul>
                                    </div>
            </div>
        
        <div class="xf-wrapper">
                <div class="xf-recipe js-recipe  _substrate-card " data-id="2022" data-showopup="" id="recipe-app" >
        <div class="xf-recipe__wrapper _head">
            <div class="xf-recipe__col _left">
                <recipe-video img-link="https://www.perekrestok.ru/src/upload/big/image/79/67/16779.jpeg" video-link="" alter-video-link=""></recipe-video>
            </div>
            <div class="xf-recipe__col _right">
                <h1 class="xf-recipe__head">Шоколадная колбаска с солеными крекерами</h1>
                <div class="xf-recipe__group">
                        <div class="xf-recipe__rating js-recipe-rating__from">
                            Рейтинг
                            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">0</span><span class="xf-product-rating__count _long">0 отзывов</span></div>                            <span class="xf-recipe__rating-text">
                            0&nbsp;<span class="js-plural" data-count="0" data-plural="отзыв, отзыва, отзывов">отзывов</span>
                            </span>
                        </div>
                    <div class="xf-recipe__panel">
                    	<button class="xf-recipe__letter">
    <svg class="xf-svg _time">
        <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__letter"></use>
    </svg>
</button>
<div class="xf-recipe__mail">
    <form method="POST" action="https://www.perekrestok.ru/recipe/sendmail" accept-charset="UTF-8" id="recipe-sendmail-form" class="xf-recipe__mail-form js-form__recaptcha"><input name="_token" type="hidden" value="0wF96Bks4VTF3w4iT2zEoBy7EfPIeFspHq3O6Bog">
        <input type="hidden" name="recipe_id" value="2022">

        <div class="xf-recipe__mail-panel xf-recipe__mail-panel-form">
            <a href="javascript:void(0)" class="xf-recipe__mail-close"></a>
            <div class="xf-recipe__mail-title">Отправить рецепт на почту</div>
            <div class="xf-recipe__mail-group js-xf-vm-block">
	            <input class="xf-recipe__mail-input js-xf-vm-field" id="recipe-sendmail-email-field" placeholder="E-mail" data-required="true" data-validationmode="email" name="email" type="text">
                <button class="xf-recipe__mail-button js-recipe-sendmail-form__button js-xf-vm-submit">Отправить</button>
            </div>
		    		        <style>
    .xf-up-btn {
        bottom: 15% !important;
    }
</style>


<script src='https://www.google.com/recaptcha/api.js?render=onload&amp;hl=ru'></script>
<div class="g-recaptcha" data-sitekey="6LemtWkUAAAAADoIVQhZkF3fmO3hF2VaaJHsSf7t" data-callback="recaptchaCallback" data-size="invisible"></div>
<noscript>
    <div style="width: 302px; height: 352px;">
        <div style="width: 302px; height: 352px; position: relative;">
            <div style="width: 302px; height: 352px; position: absolute;">
                <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LemtWkUAAAAADoIVQhZkF3fmO3hF2VaaJHsSf7t"
                        frameborder="0" scrolling="no"
                        style="width: 302px; height:352px; border-style: none;">
                </iframe>
            </div>
            <div style="width: 250px; height: 80px; position: absolute; border-style: none;
                  bottom: 21px; left: 25px; margin: 0; padding: 0; right: 25px;">
        <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 80px; border: 1px solid #c1c1c1;
                         margin: 0; padding: 0; resize: none;"></textarea>
            </div>
        </div>
    </div>
</noscript>
		            </div>
    </form>
</div>                </div>
                </div>
                <div class="xf-recipe__desc-text">Шоколадная колбаска - знаменитое домашнее лакомство, которое мы подняли на новый уровень, заменив сладкое печенье на соленые крекеры. Это пикантное сочетание дополняют хрустящие орешки и насыщенный темный шоколад. Всего несколько штрихов - и блюдо приобретает новые оттенки вкуса! Кстати, именно благодаря нашим нововведениям такая шоколадная колбаска превращается из любимого детского лакомства в отличный мужской десерт на 23 февраля.</div>
                <ul class="xf-recipe__meta">
                    <li class="xf-recipe__meta-item">
                        <svg class="xf-svg _time">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__clock"></use>
                        </svg>
                        30&nbsp<span>мин.</span>
                    </li>
                    <li class="xf-recipe__meta-item">
                        <img src="/build/img/svg/plate.svg" alt="" title="" />
                        10&nbsp<span class="js-plural" data-count="10" data-plural="порция, порции, порций">порций</span>
                    </li>
                </ul>
            </div>
        </div>
        <div class="xf-recipe__wrapper _content">
            <div class="xf-recipe__col _left">
                <!-- Recipe Steps -->
                <div class="xf-recipe__steps">
                    <h3 class="xf-recipe__title">Инструкция приготовления:</h3>
                    <ul class="xf-recipe__steps-list">
                        <li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 1</h4>
        <div class="xf-recipe__step-desc">2/3 крекеров положите в чашу комбайна.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/10/68/16810.jpeg" alt="1">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 2</h4>
        <div class="xf-recipe__step-desc">Измельчите крекеры до состояния мелкой крошки.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/11/68/16811.jpeg" alt="2">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 3</h4>
        <div class="xf-recipe__step-desc">Оставшуюся треть крекеров положите в полиэтиленовый пакет.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/12/68/16812.jpeg" alt="3">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 4</h4>
        <div class="xf-recipe__step-desc">С помощью скалки или кулинарного молотка разбейте крекеры на крупные кусочки.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/13/68/16813.jpeg" alt="4">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 5</h4>
        <div class="xf-recipe__step-desc">Ножом порубите орешки и шоколад.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/14/68/16814.jpeg" alt="5">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 6</h4>
        <div class="xf-recipe__step-desc">Сливочное масло комнатной температуры (мягкое, но не растопленное) взбейте с сахаром до пышности (масло должно побелеть и увеличиться в объеме).</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/15/68/16815.jpeg" alt="6">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 7</h4>
        <div class="xf-recipe__step-desc">На медленной скорости добавьте к взбитому маслу какао, сгущенное молоко и мелкую крошку из крекеров.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/16/68/16816.jpeg" alt="7">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 8</h4>
        <div class="xf-recipe__step-desc">Перемешайте до однородной консистенции.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/17/68/16817.jpeg" alt="8">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 9</h4>
        <div class="xf-recipe__step-desc">Переложите смесь в миску, добавьте крупные кусочки крекеров, орешки и шоколад.&nbsp;</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/18/68/16818.jpeg" alt="9">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 10</h4>
        <div class="xf-recipe__step-desc">Перемешайте массу, чтобы кусочки равномерно распределились по всей массе.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/19/68/16819.jpeg" alt="10">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 11</h4>
        <div class="xf-recipe__step-desc">Разложите шоколадную массу по двум пакетам, сформировав руками колбаски (массу надо очень плотно утрамбовать).</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/20/68/16820.jpeg" alt="11">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 12</h4>
        <div class="xf-recipe__step-desc">Заверните колбаску в пакет и уберите в холодильник минимум на 4 часа, а лучше на ночь.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/21/68/16821.jpeg" alt="12">
                            </div>
            </div>
</li><li class="xf-recipe__step">
    <div class="xf-recipe__step-body">
        <h4 class="xf-recipe__step-title">Шаг 13</h4>
        <div class="xf-recipe__step-desc">Готовую шоколадную колбаску порежьте на ломтики (не надо делать их очень тонкими, иначе колбаска просто раскрошится). Подавайте десерт с чаем или кофе.</div>
                    <div class="xf-recipe__step-image">
                                    <img src="https://www.perekrestok.ru/src/upload/full/image/22/68/16822.jpeg" alt="13">
                            </div>
            </div>
</li>                    </ul>
                                        <button class="xf-recipe__button js-recipe-modal">
                        Купить ингредиенты
                        <svg class="xf-svg">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
                        </svg>
                    </button>
                    
                    <div class="xf-recipe__tooltip" data-component-id="1256">
	    	<div class="xf-recipe__tooltip-item js-product" data-id="305519" data-incart="0" data-quantum="1" data-fraction="1"
          >
    <div class="xf-recipe__tooltip-group">
        <div class="xf-recipe__tooltip-image">
            <img data-src="https://static02.perekrestok.ru/src/product.file/list/image/65/81/8165.jpeg" class="js-lazy "/>
        </div>
                    <div class="xf-recipe__tooltip-cost xf-product-cost">
        <div class="xf-price xf-product-cost__current js-product__cost "
            data-cost="54.9"
            data-quantum-cost="54.90"
            data-type="шт"><span class="xf-price__rouble js-price-rouble">54</span><span class="xf-price__penny js-price-penny">,90&#8202;&nbsp;</span><span class="xf-price__unit"><span class="xf-rouble-symbol"></span>/<span class="js-fraction-text">шт</span></span></div>    <span itemprop="price" class="xf-hidden">54.9</span>
    <span itemprop="priceCurrency" class="xf-hidden">RUB</span>
</div>            </div>
    <div class="xf-recipe__tooltip-info">
        <div class="xf-recipe__tooltip-name">
            Крекер Clubs Lorenz соленый 180г
        </div>
        <div class="xf-recipe__tooltip-rating">
            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">4</span><span class="xf-product-rating__count _long">4 отзыва</span></div>
            <div class="xf-recipe__tooltip-favorite js-product__favorite "
                 data-key="favorites">
                <svg class="xf-svg" role="img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__favorites_active"></use>
                </svg>
                <span class="xf-product-favorite__text">В избранное</span>
            </div>
        </div>
                <button class="xf-recipe__tooltip-button js-recipe__tooltip-button">
            Купить
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
            </svg>
        </button>
            </div>
</div>	    </div>

	    
	    		    <div class="xf-recipe__tooltip" data-component-id="73">
	    	<div class="xf-recipe__tooltip-item js-product" data-id="307742" data-incart="0" data-quantum="1" data-fraction="1"
          >
    <div class="xf-recipe__tooltip-group">
        <div class="xf-recipe__tooltip-image">
            <img data-src="https://static01.perekrestok.ru/src/product.file/list/image/08/11/91108.jpeg" class="js-lazy "/>
        </div>
                    <div class="xf-recipe__tooltip-cost xf-product-cost">
        <div class="xf-price xf-product-cost__current js-product__cost "
            data-cost="76.9"
            data-quantum-cost="76.90"
            data-type="шт"><span class="xf-price__rouble js-price-rouble">76</span><span class="xf-price__penny js-price-penny">,90&#8202;&nbsp;</span><span class="xf-price__unit"><span class="xf-rouble-symbol"></span>/<span class="js-fraction-text">шт</span></span></div>    <span itemprop="price" class="xf-hidden">76.9</span>
    <span itemprop="priceCurrency" class="xf-hidden">RUB</span>
</div>            </div>
    <div class="xf-recipe__tooltip-info">
        <div class="xf-recipe__tooltip-name">
            Масло сладко-сливочное ПРОСТО Крестьянское 72.5% 175г
        </div>
        <div class="xf-recipe__tooltip-rating">
            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">26</span><span class="xf-product-rating__count _long">26 отзывов</span></div>
            <div class="xf-recipe__tooltip-favorite js-product__favorite "
                 data-key="favorites">
                <svg class="xf-svg" role="img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__favorites_active"></use>
                </svg>
                <span class="xf-product-favorite__text">В избранное</span>
            </div>
        </div>
                <button class="xf-recipe__tooltip-button js-recipe__tooltip-button">
            Купить
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
            </svg>
        </button>
            </div>
</div>	    </div>

	    	    <div class="xf-recipe__tooltip" data-component-id="0">
	    	<div class="xf-recipe__tooltip-item js-product" data-id="307742" data-incart="0" data-quantum="1" data-fraction="1"
          >
    <div class="xf-recipe__tooltip-group">
        <div class="xf-recipe__tooltip-image">
            <img data-src="https://static01.perekrestok.ru/src/product.file/list/image/08/11/91108.jpeg" class="js-lazy "/>
        </div>
                    <div class="xf-recipe__tooltip-cost xf-product-cost">
        <div class="xf-price xf-product-cost__current js-product__cost "
            data-cost="76.9"
            data-quantum-cost="76.90"
            data-type="шт"><span class="xf-price__rouble js-price-rouble">76</span><span class="xf-price__penny js-price-penny">,90&#8202;&nbsp;</span><span class="xf-price__unit"><span class="xf-rouble-symbol"></span>/<span class="js-fraction-text">шт</span></span></div>    <span itemprop="price" class="xf-hidden">76.9</span>
    <span itemprop="priceCurrency" class="xf-hidden">RUB</span>
</div>            </div>
    <div class="xf-recipe__tooltip-info">
        <div class="xf-recipe__tooltip-name">
            Масло сладко-сливочное ПРОСТО Крестьянское 72.5% 175г
        </div>
        <div class="xf-recipe__tooltip-rating">
            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">26</span><span class="xf-product-rating__count _long">26 отзывов</span></div>
            <div class="xf-recipe__tooltip-favorite js-product__favorite "
                 data-key="favorites">
                <svg class="xf-svg" role="img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__favorites_active"></use>
                </svg>
                <span class="xf-product-favorite__text">В избранное</span>
            </div>
        </div>
                <button class="xf-recipe__tooltip-button js-recipe__tooltip-button">
            Купить
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
            </svg>
        </button>
            </div>
</div>	    </div>	    
	    
	    		    <div class="xf-recipe__tooltip" data-component-id="119">
	    	<div class="xf-recipe__tooltip-item js-product" data-id="305660" data-incart="0" data-quantum="1" data-fraction="1"
          >
    <div class="xf-recipe__tooltip-group">
        <div class="xf-recipe__tooltip-image">
            <img data-src="https://static03.perekrestok.ru/src/product.file/list/image/41/65/56541.jpeg" class="js-lazy "/>
        </div>
                    <div class="xf-recipe__tooltip-cost xf-product-cost">
        <div class="xf-price xf-product-cost__current js-product__cost "
            data-cost="32.9"
            data-quantum-cost="32.90"
            data-type="шт"><span class="xf-price__rouble js-price-rouble">32</span><span class="xf-price__penny js-price-penny">,90&#8202;&nbsp;</span><span class="xf-price__unit"><span class="xf-rouble-symbol"></span>/<span class="js-fraction-text">шт</span></span></div>    <span itemprop="price" class="xf-hidden">32.9</span>
    <span itemprop="priceCurrency" class="xf-hidden">RUB</span>
</div>            </div>
    <div class="xf-recipe__tooltip-info">
        <div class="xf-recipe__tooltip-name">
            Сахар песок белый 1кг
        </div>
        <div class="xf-recipe__tooltip-rating">
            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">56</span><span class="xf-product-rating__count _long">56 отзывов</span></div>
            <div class="xf-recipe__tooltip-favorite js-product__favorite "
                 data-key="favorites">
                <svg class="xf-svg" role="img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__favorites_active"></use>
                </svg>
                <span class="xf-product-favorite__text">В избранное</span>
            </div>
        </div>
                <button class="xf-recipe__tooltip-button js-recipe__tooltip-button">
            Купить
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
            </svg>
        </button>
            </div>
</div>	    </div>

	    
	    		    <div class="xf-recipe__tooltip" data-component-id="296">
	    	<div class="xf-recipe__tooltip-item js-product" data-id="421242" data-incart="0" data-quantum="1" data-fraction="1"
          >
    <div class="xf-recipe__tooltip-group">
        <div class="xf-recipe__tooltip-image">
            <img data-src="https://static07.perekrestok.ru/src/product.file/list/image/36/67/36736.jpeg" class="js-lazy "/>
        </div>
                    <div class="xf-recipe__tooltip-cost xf-product-cost">
        <div class="xf-price xf-product-cost__current js-product__cost "
            data-cost="140.9"
            data-quantum-cost="140.90"
            data-type="шт"><span class="xf-price__rouble js-price-rouble">140</span><span class="xf-price__penny js-price-penny">,90&#8202;&nbsp;</span><span class="xf-price__unit"><span class="xf-rouble-symbol"></span>/<span class="js-fraction-text">шт</span></span></div>    <span itemprop="price" class="xf-hidden">140.9</span>
    <span itemprop="priceCurrency" class="xf-hidden">RUB</span>
</div>            </div>
    <div class="xf-recipe__tooltip-info">
        <div class="xf-recipe__tooltip-name">
            Молоко сгущенное Главпродукт цельное 8.5% 600г
        </div>
        <div class="xf-recipe__tooltip-rating">
            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">8</span><span class="xf-product-rating__count _long">8 отзывов</span></div>
            <div class="xf-recipe__tooltip-favorite js-product__favorite "
                 data-key="favorites">
                <svg class="xf-svg" role="img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__favorites_active"></use>
                </svg>
                <span class="xf-product-favorite__text">В избранное</span>
            </div>
        </div>
                <button class="xf-recipe__tooltip-button js-recipe__tooltip-button">
            Купить
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
            </svg>
        </button>
            </div>
</div>	    </div>

	    
	    		    <div class="xf-recipe__tooltip" data-component-id="106">
	    	<div class="xf-recipe__tooltip-item js-product" data-id="431879" data-incart="0" data-quantum="1" data-fraction="1"
          >
    <div class="xf-recipe__tooltip-group">
        <div class="xf-recipe__tooltip-image">
            <img data-src="https://static08.perekrestok.ru/src/product.file/list/image/24/61/46124.jpeg" class="js-lazy "/>
        </div>
                    <div class="xf-recipe__tooltip-cost xf-product-cost">
        <div class="xf-price xf-product-cost__current js-product__cost "
            data-cost="195"
            data-quantum-cost="195.00"
            data-type="шт"><span class="xf-price__rouble js-price-rouble">195</span><span class="xf-price__penny js-price-penny">,00&#8202;&nbsp;</span><span class="xf-price__unit"><span class="xf-rouble-symbol"></span>/<span class="js-fraction-text">шт</span></span></div>    <span itemprop="price" class="xf-hidden">195</span>
    <span itemprop="priceCurrency" class="xf-hidden">RUB</span>
</div>            </div>
    <div class="xf-recipe__tooltip-info">
        <div class="xf-recipe__tooltip-name">
            Грецкий орех Маркет Перекресток 134г
        </div>
        <div class="xf-recipe__tooltip-rating">
            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">2</span><span class="xf-product-rating__count _long">2 отзыва</span></div>
            <div class="xf-recipe__tooltip-favorite js-product__favorite "
                 data-key="favorites">
                <svg class="xf-svg" role="img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__favorites_active"></use>
                </svg>
                <span class="xf-product-favorite__text">В избранное</span>
            </div>
        </div>
                <button class="xf-recipe__tooltip-button js-recipe__tooltip-button">
            Купить
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
            </svg>
        </button>
            </div>
</div>	    </div>

	    
	    		    <div class="xf-recipe__tooltip" data-component-id="121">
	    	<div class="xf-recipe__tooltip-item js-product" data-id="304733" data-incart="0" data-quantum="1" data-fraction="1"
          >
    <div class="xf-recipe__tooltip-group">
        <div class="xf-recipe__tooltip-image">
            <img data-src="https://static03.perekrestok.ru/src/product.file/list/image/32/52/5232.jpeg" class="js-lazy "/>
        </div>
                    <div class="xf-recipe__tooltip-cost xf-product-cost">
        <div class="xf-price xf-product-cost__current js-product__cost "
            data-cost="239"
            data-quantum-cost="239.00"
            data-type="шт"><span class="xf-price__rouble js-price-rouble">239</span><span class="xf-price__penny js-price-penny">,00&#8202;&nbsp;</span><span class="xf-price__unit"><span class="xf-rouble-symbol"></span>/<span class="js-fraction-text">шт</span></span></div>    <span itemprop="price" class="xf-hidden">239</span>
    <span itemprop="priceCurrency" class="xf-hidden">RUB</span>
</div>            </div>
    <div class="xf-recipe__tooltip-info">
        <div class="xf-recipe__tooltip-name">
            Шоколад Lindt Excellence Темный с кусочками апельсина и миндаля 100г
        </div>
        <div class="xf-recipe__tooltip-rating">
            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star "><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">3</span><span class="xf-product-rating__count _long">3 отзыва</span></div>
            <div class="xf-recipe__tooltip-favorite js-product__favorite "
                 data-key="favorites">
                <svg class="xf-svg" role="img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__favorites_active"></use>
                </svg>
                <span class="xf-product-favorite__text">В избранное</span>
            </div>
        </div>
                <button class="xf-recipe__tooltip-button js-recipe__tooltip-button">
            Купить
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
            </svg>
        </button>
            </div>
</div>	    </div>

	    
	    		    <div class="xf-recipe__tooltip" data-component-id="324">
	    	<div class="xf-recipe__tooltip-item js-product" data-id="304301" data-incart="0" data-quantum="1" data-fraction="1"
          >
    <div class="xf-recipe__tooltip-group">
        <div class="xf-recipe__tooltip-image">
            <img data-src="https://static07.perekrestok.ru/src/product.file/list/image/96/49/154996.jpeg" class="js-lazy "/>
        </div>
                    <div class="xf-recipe__tooltip-cost xf-product-cost">
        <div class="xf-price xf-product-cost__current js-product__cost "
            data-cost="153.9"
            data-quantum-cost="153.90"
            data-type="шт"><span class="xf-price__rouble js-price-rouble">153</span><span class="xf-price__penny js-price-penny">,90&#8202;&nbsp;</span><span class="xf-price__unit"><span class="xf-rouble-symbol"></span>/<span class="js-fraction-text">шт</span></span></div>    <span itemprop="price" class="xf-hidden">153.9</span>
    <span itemprop="priceCurrency" class="xf-hidden">RUB</span>
</div>            </div>
    <div class="xf-recipe__tooltip-info">
        <div class="xf-recipe__tooltip-name">
            Какао-напиток Nesquik Opti-Start 250г
        </div>
        <div class="xf-recipe__tooltip-rating">
            <div class="xf-product__rating xf-product-rating  ">
    <ul class="xf-product-rating__stars"><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li><li class="xf-product-rating__star _active"><svg class="xf-svg"><use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use></svg></li></ul><span class="xf-product-rating__count _short">1</span><span class="xf-product-rating__count _long">1 отзыв</span></div>
            <div class="xf-recipe__tooltip-favorite js-product__favorite "
                 data-key="favorites">
                <svg class="xf-svg" role="img">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__favorites_active"></use>
                </svg>
                <span class="xf-product-favorite__text">В избранное</span>
            </div>
        </div>
                <button class="xf-recipe__tooltip-button js-recipe__tooltip-button">
            Купить
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
            </svg>
        </button>
            </div>
</div>	    </div>

	    
	            </div>
            </div>
            <div class="xf-recipe__col _right">
                <!-- Ingredients -->
                <div class="xf-recipe__ingredients">
                    <h3 class="xf-recipe__title _ingredients">Ингредиенты:</h3>
                    <ul class="xf-recipe__ingredients-list">
                                                                                <li class="xf-recipe__ingredients-item">
                                <span>Крекер соленый</span>
                                <span class="xf-recipe__ingredients-count">
                                    300 г
                                </span>
                            </li>
                                                                                <li class="xf-recipe__ingredients-item">
                                <span>Масло сливочное</span>
                                <span class="xf-recipe__ingredients-count">
                                    200 г
                                </span>
                            </li>
                                                                                <li class="xf-recipe__ingredients-item">
                                <span>Сахар песок</span>
                                <span class="xf-recipe__ingredients-count">
                                    100 г
                                </span>
                            </li>
                                                                                <li class="xf-recipe__ingredients-item">
                                <span>Сгущенное молоко</span>
                                <span class="xf-recipe__ingredients-count">
                                    100 г
                                </span>
                            </li>
                                                                                <li class="xf-recipe__ingredients-item">
                                <span>Орех грецкий</span>
                                <span class="xf-recipe__ingredients-count">
                                    50 г
                                </span>
                            </li>
                                                                                <li class="xf-recipe__ingredients-item">
                                <span>Шоколад темный</span>
                                <span class="xf-recipe__ingredients-count">
                                    50 г
                                </span>
                            </li>
                                                                                <li class="xf-recipe__ingredients-item">
                                <span>Какао порошок</span>
                                <span class="xf-recipe__ingredients-count">
                                    4 ст.л.
                                </span>
                            </li>
                                            </ul>
                                        <button class="xf-recipe__button js-recipe-modal">
                        Купить ингредиенты
                        <svg class="xf-svg">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cart"></use>
                        </svg>
                    </button>
                                         </div>

                
                </div>
            </div>

        
        <div class="xf-recipe__reviews js-product__info-review-block">
    <h3 class="xf-recipe__title _reviews">Отзывы</h3>
    <div class="xf-recipe__reviews-content">
        <div class="xf-recipe__reviews-list">
                            <p class="xf-product-reviews__no-review">
                    Никто еще не оставил отзыва о рецепте, <br>вы будете первым!
                </p>
                <button class="xf-recipe__button js-product__add-review">
                    Написать отзыв
                </button>

                <div class="xf-product-add-review-form js-product__add-review-form">
    <form method="POST" action="https://www.perekrestok.ru/review/add" accept-charset="UTF-8" id="review-add-form"><input name="_token" type="hidden" value="0wF96Bks4VTF3w4iT2zEoBy7EfPIeFspHq3O6Bog">
    <div>
        <input type="hidden" name="entity" value="recipe">
        <input type="hidden" name="entity_id" value="2022">

        <input type="hidden"
               name="ratings[1]"
               class="js-product__add-review-rating-field">

        <div class="xf-product-add-review-form__field-block js-xf-vm-block xf-form__block">
            <label for="Имя:" class="xf-product-add-review-form__label">Имя:</label>
            <input class="xf-product-add-review-form__field js-xf-vm-field xf-form__field" id="review-author_name-field" name="author_name" type="text">
        </div>

        <div class="xf-product-add-review-form__field-block js-xf-vm-block xf-form__block">
            <label for="E-mail:" class="xf-product-add-review-form__label">E-mail:</label>
            <input class="xf-product-add-review-form__field js-xf-vm-field xf-form__field" id="review-author_email-field" name="author_email" type="text">
        </div>

        <div class="js-product__add-review-rating-block xf-product-add-review-form__review-rating-block js-xf-vm-block xf-form__block">
            <label class="xf-product-add-review-form__label">Ваша оценка:</label>
            <input type="hidden"
                   name="ratings[1]"
                   class="js-product__add-review-rating-field js-xf-vm-field xf-form__field">
            <ul class="xf-product-rating__stars">
                                    <li class="xf-product-rating__star js-product__add-review-rating">
                        <svg class="xf-svg">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use>
                        </svg>
                    </li>
                                    <li class="xf-product-rating__star js-product__add-review-rating">
                        <svg class="xf-svg">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use>
                        </svg>
                    </li>
                                    <li class="xf-product-rating__star js-product__add-review-rating">
                        <svg class="xf-svg">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use>
                        </svg>
                    </li>
                                    <li class="xf-product-rating__star js-product__add-review-rating">
                        <svg class="xf-svg">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use>
                        </svg>
                    </li>
                                    <li class="xf-product-rating__star js-product__add-review-rating">
                        <svg class="xf-svg">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__recipes_star"></use>
                        </svg>
                    </li>
                            </ul>
        </div>
        <div class="xf-product-add-review-form__field-block  js-xf-vm-block xf-form__block">
            <label class="xf-product-add-review-form__label" for="review-text-field">Отзыв:</label>
            <textarea placeholder="Опишите товар и ваши впечатления о нем" name="text" id="review-text-field" maxlength="900"
                      class="xf-product-add-review-form__field _textarea js-product__add-review-text  js-xf-vm-field xf-form__field"></textarea>
            <br>
        </div>
        <button type="submit"
                class="xf-product-add-review-form__button js-product__add-review-submit js-xf-vm-submit">
            Отправить
        </button>
    </div>
    </form>
</div>            
            <ul class="xf-reviews">
                            </ul>


        </div>
            </div>

    </div>
    </div>
        </div>
    

                
                            <hr class="xf-line">
                <section class="xf-advantage-section">
                    <h2 class="xf-advantage-section__title is-hidden">Наши достоинства</h2>
                    <div class="xf-wrapper">
                        <div class="xf-advantage-square ">
        <ul class="xf-advantage-square__list">
                                    <li class="xf-advantage-square__item">
                                        <a href="/info/delivery">
                                        <svg class="xf-svg xf-advantage-square__icon _advantage-delivery">
                        <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__advantage-delivery"></use>
                    </svg>
                    <p class="xf-advantage-square__title">Доставка в квартиру на следующий<br/>день</p>
                                        </a>
                                                        </li>
                                                <li class="xf-advantage-square__item">
                                        <a href="/catalog">
                                        <svg class="xf-svg xf-advantage-square__icon _advantage-clover">
                        <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__advantage-clover"></use>
                    </svg>
                    <p class="xf-advantage-square__title">Широкий ассортимент продуктов</p>
                                        </a>
                                                        </li>
                                                <li class="xf-advantage-square__item">
                                        <a href="/info/online-supermarket-perekrestok">
                                        <svg class="xf-svg xf-advantage-square__icon _advantage-fresh">
                        <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__advantage-fresh"></use>
                    </svg>
                    <p class="xf-advantage-square__title">Гарантия качества продуктов</p>
                                        </a>
                                                        </li>
                                                <li class="xf-advantage-square__item">
                                        <a href="/info/club">
                                        <svg class="xf-svg xf-advantage-square__icon _advantage-points">
                        <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__advantage-points"></use>
                    </svg>
                    <p class="xf-advantage-square__title">Преимущества для&nbsp;участников Клуба&nbsp;Перекресток</p>
                                        </a>
                                                        </li>
                        </ul>
</div>                    </div>
                </section>
            
                    
        <footer class="xf-footer">
    <div class="xf-wrapper">
        <div class="xf-footer__row">
            <div class="xf-footer-nav js-xf-footer-nav">
                                                            <div class="xf-footer-nav__column">
                                                        <div class="xf-footer-nav__column-header">
                                                                    <a href="/catalog" class="xf-footer-nav__link ">
                                        <span>
                                            Интернет-магазин
                                            <svg class="xf-svg">
                                                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__next"></use>
                                            </svg>
                                        </span>
                                    </a>
                                                            </div>
                                                        <ul class="xf-footer-nav__list">
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/delivery">Условия доставки</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/promos">Акции и скидки</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="https://opt.perekrestok.ru/">Юридическим лицам</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="https://zoo.perekrestok.ru/">Зоотовары</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/kak-kupit">Как заказать</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/oplata">Оплата</a>
                                    </li>
                                                            </ul>
                                                    </div>
                                            <div class="xf-footer-nav__column">
                                                        <div class="xf-footer-nav__column-header">
                                                                    <a href="/info/club" class="xf-footer-nav__link ">
                                        <span>
                                            Клуб перекресток
                                            <svg class="xf-svg">
                                                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__next"></use>
                                            </svg>
                                        </span>
                                    </a>
                                                            </div>
                                                        <ul class="xf-footer-nav__list">
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="https://my.perekrestok.ru/registration">Активация карты</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/sertifikaty">Подарочные сертификаты</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/partnery">Скидки от партнеров</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/pravila_club_perekrestok">Правила программы лояльности</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/coupons">Купоны на скидку</a>
                                    </li>
                                                            </ul>
                                                    </div>
                                            <div class="xf-footer-nav__column">
                                                        <div class="xf-footer-nav__column-header">
                                                                    <a href="/info/o-kompanii" class="xf-footer-nav__link ">
                                        <span>
                                            О компании
                                            <svg class="xf-svg">
                                                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__next"></use>
                                            </svg>
                                        </span>
                                    </a>
                                                            </div>
                                                        <ul class="xf-footer-nav__list">
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="https://rabota.perekrestok.ru/">Вакансии</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/arenda">Сотрудничество</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/istoriya-kompanii">История</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/news">Новости</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="https://www.x5.ru/ru/Pages/HotlineForm/form.aspx">Горячая линия по этике</a>
                                    </li>
                                                            </ul>
                                                    </div>
                                            <div class="xf-footer-nav__column">
                                                        <div class="xf-footer-nav__column-header">
                                                                    <span class="xf-footer-nav__span ">
                                        <span>
                                            Контакты
                                            <svg class="xf-svg">
                                                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__next"></use>
                                            </svg>
                                        </span>
                                    </span>
                                                            </div>
                                                        <ul class="xf-footer-nav__list">
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/kontakts">Реквизиты</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/query">Обратная связь</a>
                                    </li>
                                                                    <li class="xf-footer-nav__item">
                                        <a class="xf-footer-nav__link" href="/info/politics_personal_data">Правовая информация</a>
                                    </li>
                                                            </ul>
                                                    </div>
                                                </div>
        </div>
        <div class="xf-footer__row">
            <div class="xf-footer__middle-wrapper">
                                    <div class="xf-mobile-app__store-list js-xf-mobile-app">
    <div class="xf-mobile-app__store-item _android">
        <a class="xf-mobile-app__store-link" href="https://play.google.com/store/apps/details?id=ru.perekrestok.app" target="_blank"
           rel="nofollow noopener noreferrer">
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xfnew-svg__google-play"></use>
            </svg>
        </a>
    </div>

    <div class="xf-mobile-app__store-item _ios _hidden">
        <a class="xf-mobile-app__store-link"
           href="https://itunes.apple.com/ru/app/id1052681694" target="_blank"
           rel="nofollow noopener noreferrer">
            <svg class="xf-svg">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xfnew-svg__app-store"></use>
            </svg>
        </a>
    </div>
</div>
                    <div class="xf-footer__social">
    <p class="xf-footer__social-title">Перекресток в соц. сетях</p>
    <ul class="xf-footer-social ">
                    <li class="xf-footer-social__item">
                <a class="xf-footer-social__link" href="https://www.facebook.com/perekrestok" title="Facebook">
                                            <svg class="xf-svg xf-footer-social__image">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__facebook"></use>
                        </svg>
                                    </a>
            </li>
                    <li class="xf-footer-social__item">
                <a class="xf-footer-social__link" href="https://vk.com/perekrestok_shop" title="ВКонтакте">
                                            <svg class="xf-svg xf-footer-social__image">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__vk"></use>
                        </svg>
                                    </a>
            </li>
                    <li class="xf-footer-social__item">
                <a class="xf-footer-social__link" href="https://twitter.com/perekrestok" title="Twitter">
                                            <svg class="xf-svg xf-footer-social__image">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__twitter"></use>
                        </svg>
                                    </a>
            </li>
                    <li class="xf-footer-social__item">
                <a class="xf-footer-social__link" href="https://www.youtube.com/channel/UCY9Nwfy_8drHqif0iryQ7Vw" title="Youtube">
                                            <svg class="xf-svg xf-footer-social__image">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__youtube"></use>
                        </svg>
                                    </a>
            </li>
                    <li class="xf-footer-social__item">
                <a class="xf-footer-social__link" href="https://ok.ru/perekrestok.shop" title="Одноклассники">
                                            <svg class="xf-svg xf-footer-social__image">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__ok"></use>
                        </svg>
                                    </a>
            </li>
                    <li class="xf-footer-social__item">
                <a class="xf-footer-social__link" href="http://instagram.com/perekrestok" title="Instagram">
                                            <svg class="xf-svg xf-footer-social__image">
                            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__ig"></use>
                        </svg>
                                    </a>
            </li>
                    <li class="xf-footer-social__item">
                <a class="xf-footer-social__link" href="https://zen.yandex.ru/id/5c77d9d258236b00b3929d50" title="Яндекс.Дзен">
                                            
                                    </a>
            </li>
            </ul>
</div>                            </div>
        </div>
    </div>
</footer>

<footer class="xf-footer xf-footer--bottom">
    <div class="xf-wrapper">
        <div class="xf-footer__row">
                            <div class="xf-footer__logo-wrapper">
    <div class="xf-footer__logo">
        <svg class="xf-svg">
            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xfnew-svg__x5-logo"></use>
        </svg>
    </div>

    <p class="xf-footer__copyright">© 1999 – 2020 АО «Торговый дом «ПЕРЕКРЕСТОК».</p>
</div>
                    </div>
    </div>
</footer>
        <div class="xf-wrapper">
            <div class="js-xf-b__wrap xf-b__wrap xf-hidden">
                <ul class="xf-b js-xf-b _footer-popup" data-id="block_15">

                </ul>
                <svg class="xf-svg js-xf-b__closer">
                    <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__bold-cross"></use>
                </svg>
            </div>
        </div>
    
    
                <popup-address></popup-address>
    </div>

<div id="popup-address-polygons"></div>

    <div class="js-popup xf-popup" data-popup-id="auth">
        <section class="xfnew-auth js-auth-form js-new-form__login">

    <h2 class="xfnew-auth__header">Войти на сайт</h2>
    <form method="POST" action="https://www.perekrestok.ru/login/post" accept-charset="UTF-8" id="login_form" class="js-authorization js-form__recaptcha js-form__antispam xfnew-auth__form xfnew-form js-form__temp3"><input name="_token" type="hidden" value="0wF96Bks4VTF3w4iT2zEoBy7EfPIeFspHq3O6Bog">
        <input type="hidden" name="_ajax" value="1" />
        <p class="xfnew-form__field-wrap js-form__field-wrap xfnew-form__field-wrap--required">
            <label class="xfnew-form__label xfnew-form__label--required-mark" for="login-popup-login">E-mail/телефон</label>
            <input class="xfnew-form__field js-form__field" type="text" id="login-popup-login" name="login" value="">
            <span class="xfnew-form__tooltip js-form__tooltip"></span>
        </p>
        <p class="xfnew-form__field-wrap js-form__field-wrap xfnew-form__field-wrap--required">
            <label class="xfnew-form__label xfnew-form__label--required-mark" for="login-popup-password">Пароль</label>
            <input class="xfnew-form__field js-form__field" type="password" id="login-popup-password" name="password">
            <svg class="xfnew-form__toggle-password js-show-password">
                <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__eye"></use>
            </svg>
            <span class="xfnew-form__tooltip js-form__tooltip"></span>
        </p>
        <p class="xfnew-form__field-wrap xfnew-form__field-wrap--row">
            <input class="xfnew-form__checkbox" type="checkbox" id="login-popup-remember-me" name="remember-me" checked>
            <label class="xfnew-form__label" for="login-popup-remember-me">Запомнить меня</label>
            <a class="xfnew-form__link xfnew-form__link--dotted" id="button-password-reset" href="https://www.perekrestok.ru/password/reset">Забыли пароль?</a>
        </p>
        <p class="xfnew-form__error js-form__error xf-hidden"></p>

        <button class="xfnew-form__button js-form__login-submit js-form__login-button" id="button-submit-login" type="submit">Войти</button>

        

                    
        
        

    </form>
    <p class="xfnew-auth__text">Еще нет аккаунта? <a class="xfnew-auth__link xfnew-auth__link--dotted" href="https://www.perekrestok.ru/register">Зарегистрироваться</a></p>
</section>
        <svg class="xf-svg js-xf-modal-closer xf-popup-closer">
            <use xlink:href="/build/img/svg/sprite/symbol-defs-7d36ec2009.svg#xf-svg__cross"></use>
        </svg>
    </div>


<script src="/build/js/g_vendor-a183e485c0.js"></script>
<script src="/build/js/vendor-c96a36ff97.js"></script>
<script src="/build/js/g_global-48f6f02569.js"></script>
<script src="/build/js/global-117e1b1205.js"></script>
<script>
    window.XF = window.XF || {};
    $(document).ready(function () {
        // баннеры
        XF.banners = new Banners('[]', 1000);
    });
    XF.yandexMapAPIKey = '4b006f56-b4d4-4d95-937c-cb61216dbf6f';
    XF.templateType = 1000;
    XF.config = {
        region: 1,
        shop: 2527,
        zone: 0,
    };
    XF.need_address = "false";
    XF.isAuth = false;
    XF.isRegionOnline = true;
    XF.isRegionRequiredAddress = true;
    XF.clientAddrs = [];
    XF.showWidget = false;
    XF.editingOrderId = 0;
    XF.allowDelivery = true;
    XF.allowPickup = true;
    XF.cartInfo = {"cartNoAddress":true};
    XF.DYReplaceStrategyId = 47973;
    XF.isLoyaltyAvailable = true;
    XF.isFlatOffice = false;
    XF.cookieDefaultDomain = ".perekrestok.ru";
    XF.dyMailRu = false;
    XF.logoMiniSvgFileName = "logo-mini";
    XF.revManifest = {"img\/svg\/sprite\/symbol-defs.svg":"img\/svg\/sprite\/symbol-defs-7d36ec2009.svg","svg-sprites\/svg\/symbols.svg":"svg-sprites\/svg\/symbols-52f8a92c6d.svg"};
    XF.favorites = {
        addUrl: 'https://www.perekrestok.ru/favorite',
        deleteUrl: 'https://www.perekrestok.ru/favorite'
    }
</script>

<script src="/build/js/index-c2096bd560.js"></script>

<script>
    /* <![CDATA[ */
    var google_conversion_id = 853412036;
    var google_custom_params = window.google_tag_params;
    var google_remarketing_only = true;
    /* ]]> */
</script>
<script src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
    <div style="display:inline;">
        <img height="1" width="1" style="border-style:none;" alt=""
             src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/853412036/?guid=ON&amp;script=0"/>
    </div>
</noscript>

            <script>
                jQuery(document).ready(function ($) {
                    $('.js-form__temp3').on('submit', function (event) {
                        event.preventDefault();
                        if (XF.authPage) {
                            XF.authPage.authPopup.sendRequest()
                        }
                    });
                });
            </script>
        
    <script>

        var recaptchaCallback,
            recaptchaLock = true;

        jQuery(document).ready(function ($) {

            //@see  config/recaptcha.php -> array key callback
            recaptchaCallback = function() {
                recaptchaLock = false;
                $('.js-form__recaptcha').submit();
            };

            $('.js-form__recaptcha').on('submit', function (event) {

                if (recaptchaLock) {
                    event.preventDefault();
                    grecaptcha.execute();
                }
            });

        });
    </script>
<script src="/build/js/recipe-52f56357d0.js"></script>


    <script src="/build/js/recipeApp-c82479805b.js"></script>

</body>

</html>
